We have moved at community.getvera.com

Author Topic: Help installing and getting pluggin to work on UI5  (Read 280 times)

Offline detailme

  • Sr. Newbie
  • *
  • Posts: 41
  • Karma: +0/-0
Help installing and getting pluggin to work on UI5
« on: September 26, 2018, 06:30:21 pm »
Hi and firstly thank you for your hard work creating these plugins for us.
I have an old but stable lite running ui5, recently I setup a nice hue strip light setup.
I?ve tried following the installation guidelines for ui5 but when I try to setup and pair it won?t pair.

Could you possibly help me out in layman?s terms installation of the Jason files and then how to pair the hub with the pluggin.

Many thanks in advance

Chris

Offline detailme

  • Sr. Newbie
  • *
  • Posts: 41
  • Karma: +0/-0
Re: Help installing and getting pluggin to work on UI5
« Reply #1 on: October 30, 2018, 05:16:12 pm »
no one able to help a thicko out!?  :-[

Offline amg0

  • Moderator
  • Master Member
  • *****
  • Posts: 3174
  • Karma: +209/-8
Re: Help installing and getting pluggin to work on UI5
« Reply #2 on: October 30, 2018, 07:26:56 pm »
no one able to help a thicko out!?  :-[
Did you see my reply to your email?