We have moved at community.getvera.com

Author Topic: Notifications on Scenes Running  (Read 931 times)

Offline Grwebster

  • Sr. Member
  • ****
  • Posts: 388
  • Karma: +7/-4
Notifications on Scenes Running
« on: July 07, 2014, 08:53:29 pm »
Hi,

I am getting notifications when scenes run even when I have it turned off in notifications.  Any ideas how to stop?


Sent from my iPad using Tapatalk

Offline markn

  • Moderator
  • Jr. Member
  • *****
  • Posts: 98
  • Karma: +5/-0
Re: Notifications on Scenes Running
« Reply #1 on: July 07, 2014, 10:28:53 pm »
Let me check on this - if notifications for scenes are turned off, you should not be getting them - either remote or in the event list.

Offline markn

  • Moderator
  • Jr. Member
  • *****
  • Posts: 98
  • Karma: +5/-0
Re: Notifications on Scenes Running
« Reply #2 on: July 08, 2014, 01:06:19 am »
I took a look at this and it seems to filter for me when I turn off scenes in the notification section.

Are you talking about remote notifications, the event list or both?

Offline Grwebster

  • Sr. Member
  • ****
  • Posts: 388
  • Karma: +7/-4
Re: Notifications on Scenes Running
« Reply #3 on: July 08, 2014, 06:26:34 pm »
I get the sound but it seems not on everything.  I will have to check some more.


Sent from my iPad using Tapatalk