Author Topic: Aeon gen5 keyfob and UI7. Avoid getting "Device not responding" when outside  (Read 1129 times)

Offline mikeruu

  • Newbie
  • *
  • Posts: 3
  • Karma: +0/-0
Hello,

I was able to install two Aeon labs Gen5 key fobs using another post from the forum on a vera edge, and they have worked perfectly, but now the issue is that whenever we leave the house to work the Vera will alert that the devices are not responding when we get out of range, Is there a setting to stop the vera from pinging these devices?

I have already set the polling to 0 to disable it, but I dont know what to try for the setting Wake up interval, should I just go very high?

Thanks for your help!

Offline brinkdad

  • Newbie
  • *
  • Posts: 3
  • Karma: +0/-0
I need help with this one as well.