Author Topic: Auto archive not disabled with 0, 0  (Read 304 times)

Offline abarajame

  • Newbie
  • *
  • Posts: 12
  • Karma: +0/-0
Auto archive not disabled with 0, 0
« on: June 02, 2018, 11:51:31 am »
I changed all my cameras to stop auto archiving photos in the mcv storage, but I can see it continues sending pics.
In the auto archive settings I can see "Note: Setting the value 0 into both the inputs above will disable the feature." But even after setting that value I see alerts about snapshots being uploaded.
How can I stop that and delete the images already uploaded?

Offline svaleb

  • Sr. Member
  • ****
  • Posts: 461
  • Karma: +7/-7
Re: Auto archive not disabled with 0, 0
« Reply #1 on: June 05, 2018, 03:50:51 am »
I have noticed something like that.
I do not know if it is the same problem.
Somewhere in housemodes there is an option saying whenever a sensor is tripped take a picture...and that is sensors all over the house.
That could be the problem.

Offline HSD99

  • Sr. Member
  • ****
  • Posts: 305
  • Karma: +11/-0
Re: Auto archive not disabled with 0, 0
« Reply #2 on: June 05, 2018, 01:10:29 pm »
Check house modes---the default settings for "Home." for example, will result in cameras sending images on sensor trips.